Probleme AutoFocus ne fonctionne pas en camera

Un problème technique avec votre Galaxy S2 ? Une question à poser ? Vous trouverez de l'aide et des renseignements à vos interrogations ici
Avatar de l’utilisateursebfar
Esprit Sith de la GalaxyEsprit Sith de la Galaxy
Messages: 24072
Inscription: 15 Mai 2011, 13:28
Localisation: Massy (91)

Re: Probleme AutoFocus ne fonctionne pas en camera

Messagede sebfar » 10 Aoû 2011, 13:55

Kalvin a écrit:Excuse mais naturellement si tu te mets en root, tu install plein de truc... normal que ton tél fonctionne. On parle d'un tél original.. mise à jour officiel et app originales. Vous pouvez pas aller jouer ailleurs avec vos système de geek ? y a des gens qui bossent avec ce tél et on ne peut pas faire des choses comme vous. Allez jouer dans les forums pirates. Excusez-moi, je m'emporte...


Ce n'est pas du piratage :) Samsung laisse ses téléphones "ouverts" afin qu'ils soient customisables (Odin utilisé pour flasher est distribué par Samsung). Même mieux ils ont offerts un SGS2 à certaines équipes de customisers qui sont réputés afin qu'il puisse customiser le SGS2 (c'est le cas de l'équipe Cyanogen donc j'utilise le système).

OnePlus One : Cyanogenmod
Nexus 5 - OmniRom / PA Gapps
Image
N'hésitez pas à nous suivre sur Twitter

Re: Probleme AutoFocus ne fonctionne pas en camera


 
Précédente

Retourner vers [GS2] Aide, Questions/Réponses

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités