Mode Modem ne Fonctionne pas !!

Un problème technique avec votre Galaxy S2 ? Une question à poser ? Vous trouverez de l'aide et des renseignements à vos interrogations ici
G.H.O.S.T
Chevalier Jedi de la GalaxyChevalier Jedi de la Galaxy
Messages: 67
Inscription: 16 Nov 2011, 18:50

Mode Modem ne Fonctionne pas !!

Messagede G.H.O.S.T » 28 Fév 2012, 00:07

bsr , tout est dans le titre j'ai un pc portable Dell, lorsque je met mon smartphone en fonction Modem , le pc repere le Wifi du modem mais quand je veut me connecter il met 100 ans , et quand j'ouvre le "centre de reseau et partage " il me dit : "pas de connection internet "

que faire .? :|
Version Android : 2.3.3
Version de la bande de base : I9100BUKG1
Version du kernel :2.6.35.7-I9100BUKG2-CL342890 root@DELL102 #2
Numéro de version : GINGERBREAD.BUKG2

Mode Modem ne Fonctionne pas !!


Avatar de l’utilisateurculbuto
Esprit Jedi de la GalaxyEsprit Jedi de la Galaxy
Messages: 1868
Inscription: 06 Juin 2011, 20:12

Re: Mode Modem ne Fonctionne pas !!

Messagede culbuto » 28 Fév 2012, 00:44

Ton SG2 a-t-il une surcouche opérateur?
Orange/Sosh 24/7
GS2 i9100: JellyBean 4.1.2 / Rom : Biftor V5.1- XWLS8 with Turkbey Theme / Dorimanx v8.18 / Modem XXMS2 / Powered by Anker 1900mah

GS4 i9505: JellyBean 4.2.2 XXUBMGA / Rom Omega v9.0 + 3Minit + Trueicon Themes / Kernel KT 7.24.2013 + CWM Recovery / Modem XXUBMGA

Avatar de l’utilisateurmiyas
Novice de la GalaxyNovice de la Galaxy
Messages: 4
Inscription: 18 Jan 2012, 16:53

Re: Mode Modem ne Fonctionne pas !!

Messagede miyas » 28 Fév 2012, 03:35

Le mode Modem est une option payante pour la plupart des opérateurs.
Pour modifier les paramètres du mode modem il faut aller dans :

Paramètres/Sans fil et réseau/Réseaux mobiles/Nom des points d'accés

Chez quel opérateur est tu :?:
Android 2.3.5
Réseau : SFR
BaseBand : I9100BUKI1
Kernel : 2.6.35.7-I9100BUKJ3-CL647431 root@DELLL155 #2
Numero de version : GINGERBREAD.BUKJ3

G.H.O.S.T
Chevalier Jedi de la GalaxyChevalier Jedi de la Galaxy
Messages: 67
Inscription: 16 Nov 2011, 18:50

Re: Mode Modem ne Fonctionne pas !!

Messagede G.H.O.S.T » 29 Fév 2012, 00:14

miyas a écrit:Le mode Modem est une option payante pour la plupart des opérateurs.
Pour modifier les paramètres du mode modem il faut aller dans :

Paramètres/Sans fil et réseau/Réseaux mobiles/Nom des points d'accés

Chez quel opérateur est tu :?:


je suis chez sfr ....
Version Android : 2.3.3
Version de la bande de base : I9100BUKG1
Version du kernel :2.6.35.7-I9100BUKG2-CL342890 root@DELL102 #2
Numéro de version : GINGERBREAD.BUKG2

G.H.O.S.T
Chevalier Jedi de la GalaxyChevalier Jedi de la Galaxy
Messages: 67
Inscription: 16 Nov 2011, 18:50

Re: Mode Modem ne Fonctionne pas !!

Messagede G.H.O.S.T » 29 Fév 2012, 00:14

culbuto a écrit:Ton SG2 a-t-il une surcouche opérateur?



j'suis Ultra Novice dans le bidouilage de GS2 , qu'est ce qu'une "Surcouche " .??
:|
Version Android : 2.3.3
Version de la bande de base : I9100BUKG1
Version du kernel :2.6.35.7-I9100BUKG2-CL342890 root@DELL102 #2
Numéro de version : GINGERBREAD.BUKG2

Avatar de l’utilisateurculbuto
Esprit Jedi de la GalaxyEsprit Jedi de la Galaxy
Messages: 1868
Inscription: 06 Juin 2011, 20:12

Re: Mode Modem ne Fonctionne pas !!

Messagede culbuto » 29 Fév 2012, 00:19

Si tu as la surcouche SFR, il faut que l'option soit comprise dans ton forfait.
Il faut une Rom Samsung Officielle pour contourner le blocage Opérateur.


G.H.O.S.T a écrit:
culbuto a écrit:Ton SG2 a-t-il une surcouche opérateur?



j'suis Ultra Novice dans le bidouilage de GS2 , qu'est ce qu'une "Surcouche " .??
:|


Tu as la surcouche Opérateur lorsque tu as, soit une interface aux couleurs de ton opérateur, soit des applications spécifiques à celui ci installés d'origine dans le téléphone.
Orange/Sosh 24/7
GS2 i9100: JellyBean 4.1.2 / Rom : Biftor V5.1- XWLS8 with Turkbey Theme / Dorimanx v8.18 / Modem XXMS2 / Powered by Anker 1900mah

GS4 i9505: JellyBean 4.2.2 XXUBMGA / Rom Omega v9.0 + 3Minit + Trueicon Themes / Kernel KT 7.24.2013 + CWM Recovery / Modem XXUBMGA

G.H.O.S.T
Chevalier Jedi de la GalaxyChevalier Jedi de la Galaxy
Messages: 67
Inscription: 16 Nov 2011, 18:50

Re: Mode Modem ne Fonctionne pas !!

Messagede G.H.O.S.T » 29 Fév 2012, 02:48

culbuto a écrit:Si tu as la surcouche SFR, il faut que l'option soit comprise dans ton forfait.
Il faut une Rom Samsung Officielle pour contourner le blocage Opérateur.


G.H.O.S.T a écrit:
culbuto a écrit:Ton SG2 a-t-il une surcouche opérateur?



j'suis Ultra Novice dans le bidouilage de GS2 , qu'est ce qu'une "Surcouche " .??
:|


Tu as la surcouche Opérateur lorsque tu as, soit une interface aux couleurs de ton opérateur, soit des applications spécifiques à celui ci installés d'origine dans le téléphone.



ok alors je doit avoir une surcouche etant donné que j'ai les application sfr tv , sfr wifi, Etc ....

faut faire comment pour "nettoyer" tout ca .?
Version Android : 2.3.3
Version de la bande de base : I9100BUKG1
Version du kernel :2.6.35.7-I9100BUKG2-CL342890 root@DELL102 #2
Numéro de version : GINGERBREAD.BUKG2

Avatar de l’utilisateursebfar
Esprit Sith de la GalaxyEsprit Sith de la Galaxy
Messages: 23730
Inscription: 15 Mai 2011, 13:28
Localisation: Massy (91)

Re: Mode Modem ne Fonctionne pas !!

Messagede sebfar » 29 Fév 2012, 07:46

flasher une rom stock et faire une restauration d'usine

Nexus 5 - OmniRom / PA Gapps / Franco kernel
Galaxy S3 - I9300 - CM10.2
Image
N'hésitez pas à nous suivre sur Twitter

Avatar de l’utilisateurPat64
Esprit Jedi de la GalaxyEsprit Jedi de la Galaxy
Messages: 5573
Inscription: 27 Juin 2011, 12:53
Localisation: Bayonne 64100

Re: Mode Modem ne Fonctionne pas !!

Messagede Pat64 » 29 Fév 2012, 15:02

Bonjour,

par contre, chez SFR c'est une option payante et je ne suis pas certain que tu y arrives.
Patrice - Galaxy Note nu - rooté - opérateur : SFR
Android:4.3 /bande de base : N7000XXLT3/ Noyau : : 3.0.64-CM-gbc8f4c9 build 01/Version CyanogenMod 10.2 nightly
Nexus : 4.3

DropBox :cliquez
Image

Avatar de l’utilisateurMr-H
Esprit Jedi de la GalaxyEsprit Jedi de la Galaxy
Messages: 2874
Inscription: 30 Mai 2011, 10:12

Re: Mode Modem ne Fonctionne pas !!

Messagede Mr-H » 29 Fév 2012, 17:30

Il me semble que les CM passe au-dessus... A confirmer
SGS 4 - Bouygues
Version Android: CM 11 4.4.2
Bande de base: I9505XXUFNA1
Kernel: 3.4.0-cyanogenmod

Pour la signature : ICI

 

Retourner vers [GS2] Aide, Questions/Réponses

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités